Category
ESCENE ES270-PC IP -Телефон.
13.03.2026
Date
0
Views
0
reviews
#1067361
ID
Listing details
- Category
- Android smartphone
- Listing type
- Product
- Date
- 13.03.2026
- Views
- 0
- Listing number
- #1067361
Address
Tashkent region
Address
Ташкент, Ташкентская область
- Region
- Tashkent region
Description
ESCENE ES270-PC - это компактный офисный IP-телефон с широкими возможностями. Оснащен 2.4″ 320x240 HD цветным 4-строчным дисплеем; он также имеет четкое качество звука, уникальный дизайн, 5 программируемых клавиш и дружественный пользовательский интерфейс для удовлетворения потребностей пользователей в общении. Преимущества IP-телефона ESCENE ES270-PC 2 SIP линии 2.4″ 320x240 HD цветной дисплей HD Voice 2 x RJ45 порта, PoE, 1x RJ9 5 программируемых клавиш 38.5° съемный кронштейн Auto-provision: HTTP/HTTPS/TFTP/FTP Блок питания 5V,1A в комплект не входит Технические характеристики IP-телефона ESCENE ES270-PC 2 SIP-аккаунта, MWI (Line1) Удержание вызова, ожидание вызова, переадресация вызова, возврат вызова; Переадресация вызова (вслепую/занято/спросить) Отображение идентификатора вызывающего абонента, повторный набор, отключение звука, DND Автоответ, 3-сторонняя конференц-связь Быстрый набор, СМС, Голосовая почта Тональная схема, регулятор громкости Прямой IP-вызов без SIP-прокси Выбор мелодии звонка/импорт/удаление Черный список, Индикатор громкой связи История звонков: набран/получен/пропущен Программируемые софт-клавиши, поддерживает управление с ПК Многоязычный: китайский, английский, французский, русский, итальянский, польский, португальский, португальский, испанский, турецкий Расширенные возможности 5 программируемых клавиш Поиск в телефонной книге XML, ввод и вывод Корпоративная телефонная книга (800 записей) Персональная телефонная книга (300 записей) Телефонная книга LDAP Системная интеграция с IP АТС Индикатор занятости линии (BLF), список BLF Bridged line appearance (BLA) DND и прямая синхронизация Домофон, пейджинг, музыка в ожидании Переадресация вызова, план набора номера, запись вызова анонимный вызов, анонимный отказ Сетевая конференция, отличительный рингтон Кодеки и голосовые функции Широкополосный кодек: G.722 Узкополосный кодек: G.711μ / A, G.726, G.729AB, iLBC VAD, CNG, AEC, AGC, полный дуплекс Безопасность VLAN QoS (802.1pq), SRTP Безопасность транспортного уровня (TLS) Дайджест-аутентификация с использованием MD5/MD5-sess Защищенный файл конфигурации с помощью шифрования AES Шифрование для файла конфигурации Блокировка телефона для личной безопасности Двухуровневый режим конфигурации Admin/User, LLDP, CDP Протокол туннелирования L2TP VPN - добавлено Особенности сети SIP v1 (RFC2543), v2 (RFC3261) SIP-соединение: режим прокси и режим пиринговых точек Шифрование голоса SRTP (RFC3711) Резервная поддержка сервера NAT Traversal: режим STUN DTMF: In-Band, RFC2833, SIP Info, Авто HTTP Web Management Назначение IP: статический/DHCP/PPPoE Режим моста/маршрутизатора для порта ПК TFTP/DHCP/PPPoE клиент Сервер Telnet /HTTP/HTTPS, DNS-клиент, сервер NAT/DHCP Управление Автоматическое предоставление через FTP/TFTP/HTTP/HTTPS Конфигурация: браузер/телефон/автоматическое предоставление Экспорт пакета трассировки и системного журнала Опционные особенности TR069,IPv6,HTTPS веб-управление,802.1x,OPEN VPN Внешний вид 2.4″ 320x240 цветной дисплей с задней подсветкой 25 клавиш, в том числе 5 программируемых клавиш 2 светодиода: 2 световых индикатора, включая MWI (L1) 1 х RJ9 порт для телефона 2 x RJ45 10/100M Ethernet порта Адаптер питания: вход переменного тока 100 ~ 240V и DC 5V/1A выход POE, IEEE 802.3af, класс 0 (опция) Потребляемая мощность: 1.5W Вес нетто: 0.62 кг Размер: 180x157x33 мм Рабочая влажность: 10~95% Температура хранения: до 60°С Внимание! Блок питания (вход AC 100~240V, выход DC 5V/1A) в комплект поставки не входит.
400 000 UZS
Price rating
Comparing similar listings…
Listing location
Tashkent region
Address
Ташкент, Ташкентская область
- Region
- Tashkent region
Contact phone
Listing details
- Category
- Android smartphone
- Listing type
- Product
- Date
- 13.03.2026
- Views
- 0
- Listing number
- #1067361
Description
ESCENE ES270-PC - это компактный офисный IP-телефон с широкими возможностями. Оснащен 2.4″ 320x240 HD цветным 4-строчным дисплеем; он также имеет четкое качество звука, уникальный дизайн, 5 программируемых клавиш и дружественный пользовательский интерфейс для удовлетворения потребностей пользователей в общении. Преимущества IP-телефона ESCENE ES270-PC 2 SIP линии 2.4″ 320x240 HD цветной дисплей HD Voice 2 x RJ45 порта, PoE, 1x RJ9 5 программируемых клавиш 38.5° съемный кронштейн Auto-provision: HTTP/HTTPS/TFTP/FTP Блок питания 5V,1A в комплект не входит Технические характеристики IP-телефона ESCENE ES270-PC 2 SIP-аккаунта, MWI (Line1) Удержание вызова, ожидание вызова, переадресация вызова, возврат вызова; Переадресация вызова (вслепую/занято/спросить) Отображение идентификатора вызывающего абонента, повторный набор, отключение звука, DND Автоответ, 3-сторонняя конференц-связь Быстрый набор, СМС, Голосовая почта Тональная схема, регулятор громкости Прямой IP-вызов без SIP-прокси Выбор мелодии звонка/импорт/удаление Черный список, Индикатор громкой связи История звонков: набран/получен/пропущен Программируемые софт-клавиши, поддерживает управление с ПК Многоязычный: китайский, английский, французский, русский, итальянский, польский, португальский, португальский, испанский, турецкий Расширенные возможности 5 программируемых клавиш Поиск в телефонной книге XML, ввод и вывод Корпоративная телефонная книга (800 записей) Персональная телефонная книга (300 записей) Телефонная книга LDAP Системная интеграция с IP АТС Индикатор занятости линии (BLF), список BLF Bridged line appearance (BLA) DND и прямая синхронизация Домофон, пейджинг, музыка в ожидании Переадресация вызова, план набора номера, запись вызова анонимный вызов, анонимный отказ Сетевая конференция, отличительный рингтон Кодеки и голосовые функции Широкополосный кодек: G.722 Узкополосный кодек: G.711μ / A, G.726, G.729AB, iLBC VAD, CNG, AEC, AGC, полный дуплекс Безопасность VLAN QoS (802.1pq), SRTP Безопасность транспортного уровня (TLS) Дайджест-аутентификация с использованием MD5/MD5-sess Защищенный файл конфигурации с помощью шифрования AES Шифрование для файла конфигурации Блокировка телефона для личной безопасности Двухуровневый режим конфигурации Admin/User, LLDP, CDP Протокол туннелирования L2TP VPN - добавлено Особенности сети SIP v1 (RFC2543), v2 (RFC3261) SIP-соединение: режим прокси и режим пиринговых точек Шифрование голоса SRTP (RFC3711) Резервная поддержка сервера NAT Traversal: режим STUN DTMF: In-Band, RFC2833, SIP Info, Авто HTTP Web Management Назначение IP: статический/DHCP/PPPoE Режим моста/маршрутизатора для порта ПК TFTP/DHCP/PPPoE клиент Сервер Telnet /HTTP/HTTPS, DNS-клиент, сервер NAT/DHCP Управление Автоматическое предоставление через FTP/TFTP/HTTP/HTTPS Конфигурация: браузер/телефон/автоматическое предоставление Экспорт пакета трассировки и системного журнала Опционные особенности TR069,IPv6,HTTPS веб-управление,802.1x,OPEN VPN Внешний вид 2.4″ 320x240 цветной дисплей с задней подсветкой 25 клавиш, в том числе 5 программируемых клавиш 2 светодиода: 2 световых индикатора, включая MWI (L1) 1 х RJ9 порт для телефона 2 x RJ45 10/100M Ethernet порта Адаптер питания: вход переменного тока 100 ~ 240V и DC 5V/1A выход POE, IEEE 802.3af, класс 0 (опция) Потребляемая мощность: 1.5W Вес нетто: 0.62 кг Размер: 180x157x33 мм Рабочая влажность: 10~95% Температура хранения: до 60°С Внимание! Блок питания (вход AC 100~240V, выход DC 5V/1A) в комплект поставки не входит.
Loading…
Loading…
Location
Tashkent region
Loading map…
