IP-телефон SNR-VP-54-CG-P

03.02.2026

Сана

0

Боздидҳо

0

шарҳҳо

#1067211

ID

752 000 сӯм

МаҳсулотФурӯхта мешавадМиқдор: 1Смартфони Android

Баҳодиҳии нарх

АрзонМиёнаГарон

Эълонҳои монанд муқоиса мешаванд…

Суроғаи эълон

Toshkent viloyati

Суроға

Ташкент, Ташкентская область

Вилоят
Toshkent viloyati

Телефон барои алоқа

Дидани эълони аслӣ

Дар бораи эълон

Категория
Смартфони Android
Намуди эълон
Маҳсулот
Сана
03.02.2026
Боздидҳо
0
Рақами эълон
#1067211

Тавсиф

IP телефон: 4xSIP аккаунт, 2xRJ45 (10/100/1000Мбит/с), режим Bridge, 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык IP телефоны серии SNR-VP-5x-CG-P - IP телефоны бизнес класса, имеют дружелюбный пользовательский интерфейс и лёгкость в настройке и установке. Основные особенности − 4 линии SIP − Поддержка аудио HD качества − Поддержка PoE − 2x10/100/1000 Мбит/с − Поддержка static IP/DHCP/PPPoE/L2TP − 6 клавиш BLF − Телефонная книга на 500 записей − Черный список и список вызовов более 600 записей Простота администрирования: − Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP опция 66/SIP PNP/TR069 − Возможность конфигурировать опции автонастройки по протоколу DHCP (66, 43, 150, пользовательские) Управление через WEB − Встроенная утилита для перехвата трафика − Сохранение/загрузка конфигурационного файла − Автоматическая или ручная загрузка нового программного обеспечения − Поддержка syslog Аппаратные характеристики LCD дисплей Цветной 2,4" 320x240 Интерфейсы 2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 Полнодуплексный громкоговоритель Программные характеристики Количество SIP аккаунтов 4 Программируемые клавиши Да Количество записей Телефонная книга (500 записей), список вызовов (600 записей) DSP VAD, CNG , Echo Canceller Функционал телефонии Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Call Pickup/Group Call Pickup Быстрый набор Интерком Переход на летнее время Пакетный снифер Звонки Poin Сеть Поддержка сетевого подключения Static IP / DHCP / PPPoE Режимы работы LAN порта Bridge Сетевые протоколы NTP SNMP TR069 802.1Q VLAN Auto provisioning FTP/TFTP/HTTP/HTTPS/PnP/DHCP (opt.66 по умолчанию) Безопасность Support HTTPS (SSL) Support SRTP for Voice Data Encryption Support Login for Administration Sip Over TLS Протоколы телефонии Протокол VoIP SIP V1(RFC2543), V2(RFC3261) DTMF 3 режима: In-Band, RFC2833, SIP INFO Кодеки G.711a/u, G.723.1, G.726-32K, G.729AB, G729 Официальная гарантия 12 месяцев. Оплата через: Payme/Click/Uzum/UzCard/Без наличные/Наличные Телефон: +998 94 717 69 06

Loading…

Loading…

Ҷойгиршавӣ

Toshkent viloyati

Харита бор шуда истодааст…

Дар Yandex Maps кушодан